These are chat archives for Albacore/albacore

8th
Nov 2017
Gleb Chermennov
@chester89
Nov 08 2017 15:16
@haf also, according to the docs - minimum version of Ruby required for this upgrade is 1.9.3?