These are chat archives for Albacore/albacore

9th
May 2018
Henrik Feldt
@haf
May 09 22:24
@chester89 v3 is latest. And you'll need ruby > 2 for that. Wiki has more details.