These are chat archives for AngularClass/angular2-webpack-starter

2nd
Jul 2017
bhnbhushanTPL
@bhnbhushanTPL
Jul 02 2017 16:33
@thanhnvpt_twitter I had same error, I just updated package.json "typescript": "2.3.4" and did npm install