These are chat archives for Automattic/mongoose

10th
Jul 2015
Ola Wiberg
@olawiberg
Jul 10 2015 03:44
I am looking for a version matrix to understand what versions of mongoose/mongo native driver is supported for the different MongoDB versions. We are upgrading to Mongo 3.0.4 with WiredTiger and we are still using mongoose 3.8.x. Will this work without application changes?