These are chat archives for Automattic/mongoose

2nd
Aug 2015
Paulo Andre Azevedo Quirino
@quirinpa
Aug 02 2015 20:28
hey guys i just updated my mongoose dependency and now throws an error. should i update mongodb aswell?