These are chat archives for Behat/Behat

18th
May 2018
Wayne Hazle
@waynehazle_gitlab
May 18 2018 22:16
I would like install an OLDEr version of Behat. Specifically Behat 2.5.0. do I need got do this through Composer and how?
Chris Lock
@catharsisjelly
May 18 2018 23:22
composer require behat/behat ^2.5