These are chat archives for BenLubar/df-ai

29th
Feb 2016
pyromartian
@pyromartian
Feb 29 2016 02:16
Hey ben, I was hoping to try your new update but I have been getting this error, loading plugin df-ai Can't load plugin df-ai
I have ran it before but now it won't load...
pyromartian
@pyromartian
Feb 29 2016 02:34
I should also mention that I used your compiled DLL here; https://www.dropbox.com/s/0biofs961iyrqe8/df-ai.plug.dll?dl=0