These are chat archives for ChaiScript/ChaiScript

1st
Jun 2017
Jason Turner
@lefticus
Jun 01 2017 20:12
ChaiScript 6.0 was the version that requires C++14
prior to that was C++11