These are chat archives for Daegalus/dart-uuid

6th
Apr 2018
IgorPietraszko
@IgorPietraszko
Apr 06 19:50
I am trying to incorporate uuid into my flutter program but am getting 'Package uuid has no versions that match 0.5.0...' when i run flutter packages get. How come?