These are chat archives for FreeCodeCamp/DataScience

14th
Jan 2018
vaibhav541
@vaibhav541
Jan 14 2018 12:37
I am using a gpu instance on gcp. But having some trouble with theano. I am getting the following error
ValueError: You are tring to use the old GPU back-end. It was removed from Theano. Use device=cuda* now
Can anyone help me with this?
Alice Jiang
@becausealice2
Jan 14 2018 22:15
@rscales02 How are you formatting your date?
rscales02
@rscales02
Jan 14 2018 22:40
@becausealice2 I figured it out, thanks... its always the stupid little things lol
CamperBot
@camperbot
Jan 14 2018 22:40
rscales02 sends brownie points to @becausealice2 :sparkles: :thumbsup: :sparkles:
api offline