These are chat archives for IndySockets/Indy

2nd
Oct 2017
Remy Lebeau
@rlebeau
Oct 02 2017 16:56
IIRC, Delphi 6 originally shipped with Indy 8. You can remove Indy 8 and install Indy 9 or Indy 10 instead.