These are chat archives for LExpress/symfony1

14th
Apr 2017
Ema Panz
@thePanz
Apr 14 2017 18:29
Hi there, is this channel still active? I have a quesuon regarding moving from SF1.4 to your 1.5 implementation using composer. Is there a readme about it? I am currently using some old plugins of SF1 via Composer (
But still I am not able to move to 1.5, as the sfProjectConfiguraion is not loaded from the autoloader.. did you setup something in your autoloader or composer.json?