These are chat archives for Microsoft/CodeContracts

21st
Jan 2016
Saish Borkar
@saish-borkar
Jan 21 2016 15:48
yes in my ubuntu i am not able to install vscode
@SergeyTeplyakov yes in my ubuntu i am not able to install vscode
i need some one who can teach me
Sergey Teplyakov
@SergeyTeplyakov
Jan 21 2016 18:18
Hm.... @saish-borkar I'm not sure why you mentioned vscode...
there are instructions how to build code contracts, but you can't do this without Visual Studio 2013 installed