These are chat archives for MylesIsCool/ViaVersion

28th
Jul 2018
Jaden
@ilovefuud
Jul 28 2018 17:47
hey, i have a problem with viaversion causing 1.9+ clients to send double packets
is there a way to fix this
@ridalarry use viaversion 1.4.1 and protocolsupport 4.23
on a 1.8.8 server
for bungee you use hexacord
and youll be able to get 1.7-1.12 as far as i know