These are chat archives for Nethereum/Nethereum

23rd
Nov 2016
slothbag
@slothbag
Nov 23 2016 00:35
:clap:
I gotta update my Nethereum libs.. theyre way out of date and dont seem to work against 1.5.2
Juan Blanco
@juanfranblanco
Nov 23 2016 04:01
yes working on it at the moment