These are chat archives for Nethereum/Nethereum

1st
Dec 2016
Sid Krishna
@sidkri
Dec 01 2016 00:32
Juan, thanks for creating this useful library! What is the plan to support .Net 4.5.2?
Juan Blanco
@juanfranblanco
Dec 01 2016 05:10
@sidkri it supports .net 4.5.2
it is netstandard 1.1
Sid Krishna
@sidkri
Dec 01 2016 08:00
@juanfranblanco Thanks for confirming!
Juan Blanco
@juanfranblanco
Dec 01 2016 09:09
:+1:
Juan Blanco
@juanfranblanco
Dec 01 2016 09:15
@sidkri this library for example is targetting .net 4.5.2 (needs to be migrated to netstandard where possible) https://github.com/Nethereum/Nethereum.BlockchainStorage/
but that is not the core nethereum