These are chat archives for PHPOffice/PhpSpreadsheet

26th
Oct 2016
jumpingrabbit
@jumpingrabbit
Oct 26 2016 21:41
Hi guys, sorry for an extremely dump question. How can I install PhpSpreadsheet with composer? The command "php composer.phar require phpoffice/phpspreadsheet" does not work: "Could not find package require at any version for your minimum-stability (stable). Check the package spelling or your minimum-stability". Is it possible to install with composer?
OK, sorry. I see. It's not stable yet: PHPOffice/PhpSpreadsheet#20