These are chat archives for Payum/Payum

7th
Feb 2017
Mykola Zyk
@relo-san
Feb 07 2017 18:25
Hi. Question about Payum Authorize.Net AIM extension. Any plans to change required authorizenet/authorizenet library from 1.8x to 1.9x, which support php7x?