These are chat archives for Payum/Payum

16th
May 2017
Matthias Breddin
@lunetics
May 16 2017 12:16
wondering
payum/core 1.4.0 requires php-http/client-implementation ^1.0 -> no matching package found.
with require on current 2.2
Matthias Breddin
@lunetics
May 16 2017 12:22
ok my fault :d rtfm