Where communities thrive


  • Join over 1.5M+ people
  • Join over 100K+ communities
  • Free without limits
  • Create your own community
People
Repo info
Activity
  • Sep 01 02:25

    dependabot[bot] on npm_and_yarn

    (compare)

  • Sep 01 02:25
    dependabot[bot] closed #120
  • Sep 01 02:25
    dependabot[bot] commented #120
  • Sep 01 02:25
    dependabot[bot] labeled #122
  • Sep 01 02:25
    dependabot[bot] opened #122
  • Sep 01 02:25

    dependabot[bot] on npm_and_yarn

    Bump tar from 4.4.8 to 4.4.19 … (compare)

  • Aug 10 22:47
    dependabot[bot] labeled #121
  • Aug 10 22:47
    dependabot[bot] opened #121
  • Aug 10 22:47

    dependabot[bot] on npm_and_yarn

    Bump path-parse from 1.0.6 to 1… (compare)

  • Aug 03 22:08
    dependabot[bot] labeled #120
  • Aug 03 22:08
    dependabot[bot] opened #120
  • Aug 03 22:08

    dependabot[bot] on npm_and_yarn

    Bump tar from 4.4.8 to 4.4.15 … (compare)

  • May 27 08:46
    dependabot[bot] labeled #119
  • May 27 08:46
    dependabot[bot] opened #119
  • May 27 08:46

    dependabot[bot] on npm_and_yarn

    Bump dns-packet from 1.3.1 to 1… (compare)

  • May 25 01:20
    dependabot[bot] labeled #118
  • May 25 01:20
    dependabot[bot] opened #118
  • May 25 01:20

    dependabot[bot] on npm_and_yarn

    Bump browserslist from 4.3.6 to… (compare)

  • May 08 09:55

    dependabot[bot] on npm_and_yarn

    (compare)

  • May 08 09:55
    dependabot[bot] closed #111
Artem
@aindlq
Any plans to publish reactive-elements to npm, the latest published version is quite old and npm is very buggy when referencing github dependencies.
Denis Radin
@PixelsCommander
Sure, will do shortly
Artem
@aindlq
@PixelsCommander thank you!
Denis Radin
@PixelsCommander
fixed npm repo ownership issues, this means it is going to be more up to date since now
Artem
@aindlq
@PixelsCommander thank you! I'm already using the latest version