These are chat archives for Qihoo360/logkafka

11th
Jul 2016
DP044946
@DP044946
Jul 11 2016 18:22
Hello All, I need one help regarding installation of logkafka
I am able to install all the dependencies
1) Install librdkafka(>0.8.6), libzookeeper_mt, libuv(>v1.6.0), libpcre2(>10.20) manually, then
but not sure how to proceed further "cmake -H. -B_build -DCMAKE_INSTALL_PREFIX=_install
" is not working for me
DP044946
@DP044946
Jul 11 2016 19:25
are you busy?