These are chat archives for RaiMan/SikuliX-2014

26th
Oct 2015
907howard
@907howard
Oct 26 2015 18:20
Hello Gus, I need a quick help, I am trying to install the latest version of sikuli which is 1.1.0 but as soon as i launch the jar file I see the Sikuii setup interface which gives me three options : pack 1, pack 2 and pack 3. As I require sikuli in order to test the mobile game on android device using phone explorer or VNC server, please guide me which pack I should select for starting the installation process, Thanks