These are chat archives for SmingHub/Sming

11th
Dec 2016
Curtis Pope
@piperpilot
Dec 11 2016 22:28
Hey everyone...has anyone tested using 1.5.4.1 or 1.5.4 SDK? I see we mention 1.4 and 1.5...but just wondering if we were up with the latest dot release. I'm starting to work on my Sming based code again and would like to get up to the highest supported level of the SDK. Thanks!