These are chat archives for SpinWaveGenie/Users

29th
Jul 2015
Steven Hahn
@quantumsteve
Jul 29 2015 23:02
Now that the SNS has moved to RHEL 7, I’ve moved the travis-ci script to build with gcc 4.8 instead of gcc 4.4. Going forward, this will be the new minimum compiler version.