These are chat archives for TypeStrong/atom-typescript

28th
Sep 2015
Rob Yoder
@robyoder
Sep 28 2015 18:44
@david-driscoll thanks, that worked for me. One of my colleagues was using 1.0.15 successfully, so I switched to that one and it works fine. I was on 1.0.18, haven't tested 1.0.19 yet.