These are chat archives for TypeStrong/atom-typescript

17th
May 2017
Mike Binns
@TheFirstAvenger
May 17 2017 14:28
I noticed the typescript dependency is a few minor versions outdated. Is there a way to override that locally or does that require a PR?