These are chat archives for VundleVim/Vundle.vim

19th
Nov 2014
Yojan Shrestha
@shri3k
Nov 19 2014 05:44
@baldurian, @posva is right. Just have your git working and it should be fine.
Thibaut Lapierre
@Epheo
Nov 19 2014 15:54
Only GIT? I've already set it to use my proxy and it's working fine, but not vundle. I'll try to find the reason
Eduardo San Martin Morote
@posva
Nov 19 2014 17:00
Then gives a shot from the log when trying yo install in vim ^^