These are chat archives for Yonaba/Jumper

6th
Nov 2016
sunsflower
@sunsflower
Nov 06 2016 03:38
hi, I'm having problem with require'jumper.pathfinder'. there seems to be no such module existing...
I mean the code in the simple example
sol
@s-ol
Nov 06 2016 04:32
Whats your directory layout like?
You need to copy jumper into your project