These are chat archives for adamkowalczyk/LibraryWeek1

4th
Mar 2015
James Griffiths
@MIJOTHY
Mar 04 2015 17:55
if you want to use them, you'll also need to install globally (i think): browserify and gulp
and npm install harmonize
whoops wrong group