These are chat archives for allegro/ralph

13th
Jul 2015
developer1010
@developer1010
Jul 13 2015 11:34
Does anyone know how to install version 2.3.0 instead of version 2.3.1? I need help!
xliiv
@xliiv
Jul 13 2015 13:17
@developer1010 could you try pip install ralph==2.3.0?