These are chat archives for alpapad/HotswapAgent

20th
Apr 2016
Vladimir Dvorak
@skybber
Apr 20 2016 18:47
Hi, I've fixed jbossmoduless v1.5 issue - partialy based on your solution. JbossModulesPlugin should work on 1.4-1.5 now. I've tested it on wildfly 9/10