These are chat archives for angular-ui/ui-select

28th
Jul 2015
Hatsjoem
@Hatsjoem
Jul 28 2015 18:22
Is it possible to use ui-select with angular 1.2.9? Getting an error "transclude is not a function"
Austin
@amcdnl
Jul 28 2015 18:25
why not just upgrade?
latest - 1 is what we support
Hatsjoem
@Hatsjoem
Jul 28 2015 18:26
Company policy to use 1.2.9
sadly..