These are chat archives for angular-ui/ui-select

24th
Mar 2016
Subha
@SubhaBabu
Mar 24 2016 10:12
nevermind, I was using 0.12 instead of 0.13 or above