These are chat archives for angular-ui/ui-select

29th
Mar 2016
dAnK3L
@dAnK3L
Mar 29 2016 08:37
Hi all, looking at github i cant really tell can i use the latest stable angular 1.5.3 or will there be issues?