These are chat archives for angular/angular-2-ionic-2

5th
Oct 2016
Rachit Singhal
@rachit141990
Oct 05 2016 11:21
@codedumper 2.1.0 is your ionic cli version. Run 'ionic-info' and check if it show: Ionic Framework Version: 2.0.0-rc.0
I want to integrate unit-testing with Ionic RC. How can I achieve it ?
Christophe Durieux
@codedumper
Oct 05 2016 15:30
@rachit141990 Thanks for your help.