These are chat archives for appium/ruby_lib

14th
Oct 2016
Hardik Desai
@hardik-d
Oct 14 2016 23:09
does ruby_lib need to be updated for appium1.6?
has anyone tried appium1.6 with ruby_lib?