These are chat archives for arita37/tensorflow

21st
Apr 2018
arjtho
@arjtho
Apr 21 2018 14:12
When i execute >pip install tensorflow==1.7.0 still i am getting error Could not find a version that satisfies the requirement tensorflow==1.7.0 (from versions: )
No matching distribution found for tensorflow==1.7.0
I have installed python 3.6.5, could you please suggest