These are chat archives for auchter/haaska

3rd
May 2017
Albert Lee
@trisk
May 03 2017 20:57
@App_OneMind_twitter you need to install pipfor your OS. if this is a Debian-based system, try apt-get install python-pip
@rrubin0 the Smart Home Skill API doesn't support open/close verbs
Rick Rubino
@rrubin0
May 03 2017 21:16
Yes, found that. Thank you ...sucks since it used to!