These are chat archives for backbee/BackBee

28th
Jul 2015
Nicolas Dufreche
@ndufreche
Jul 28 2015 13:11
@guategeek can you install composer, git and access to your apache/nginx vhost configuration on your server ? This is the minimal requirement to install BackBee currently, we haven’t distributed version for mutualised server.