These are chat archives for brunch/brunch

28th
Jul 2016
herenow
@herenow
Jul 28 2016 03:34
Is anybody expiriencing problems with modules.autoRequire? I expected it to automatically require the modules I specified, but I still need to add <script>require(‘foo’)</script> in the DOM.
Colin Bate
@colinbate
Jul 28 2016 04:09
I've not used the feature before but I can give it a shot tomorrow
herenow
@herenow
Jul 28 2016 04:09
:thumbsup: thanks