These are chat archives for canjs/canjs

23rd
May 2016
Mason Shin
@minsooshin
May 23 2016 22:36
@matthewp @justinbmeyer is this proper timing to use can-validate? On canjs website, it sais can.validate will be deprecated from 3.0, but I am using 2.3 now
Mason Shin
@minsooshin
May 23 2016 22:51
okay can-validate github repo has dependency on 2.3 version of canjs