These are chat archives for canjs/canjs

7th
Feb 2017
Blake Israel
@bisrael
Feb 07 2017 23:45
Hey all! Coming from CanJS 2.3.x; What's the best way to install the equivalent of that in 3.x-land using bower?