These are chat archives for cboursnell/transfuse

7th
Jun 2016
Jochen Bick
@bimbam23
Jun 07 2016 07:12
hi again, I'm still trying to install transfuse. It complains about: Not installed:
  • vsearch:1.8.0
  • salmon:0.4
vsearch vsearch v1.11.1_linux_x86_64 and salmon --version version : 0.6.0. are there any incompatibilities with these version?
Richard Smith-Unna
@blahah
Jun 07 2016 07:33
@bimbam23 yes, it will need the specific versions I think
Jochen Bick
@bimbam23
Jun 07 2016 07:33
ok how to I get the correct versions?