These are chat archives for cboursnell/transfuse

5th
Nov 2016
Richard Smith-Unna
@blahah
Nov 05 2016 12:39
@cboursnell I think 16.04 was released after the version of travelling Ruby we build with
and it might have new c abis included
so updating travelling Ruby to the latest version should solve it