These are chat archives for ceylon/ceylon-ide-eclipse

20th
Feb 2016
NiematojakTomasz
@NiematojakTomasz
Feb 20 2016 15:16
Do you also have errors like "Bundle 'java.desktop' cannot be resolved” when you open ceylon-ide-eclipse in eclipse?
David Festal
@davidfestal
Feb 20 2016 15:17
yes, this was reported by @lukedegruchy on ceylon/user
and he already created ceylon/ceylon#6022