by

Where communities thrive


  • Join over 1.5M+ people
  • Join over 100K+ communities
  • Free without limits
  • Create your own community
People
Repo info
Activity
    step21
    @step21
    package is broken for me ... error "bad numeric constant 7" when running "cinst -pre alethzero-stable"
    Theo Linnemann
    @ZeroCool2u
    For me it thinks 7z isn't installed, but it is.
    Theo Linnemann
    @ZeroCool2u
    added to 7z to system path, success
    carloscarlson
    @carloscarlson
    Hello, I just typed in geth version after installing the latest chocolatey package and it says Geth Version 0.9.26
    Shouldn't it be 1.0.0.0?