These are chat archives for collectiveaccess/support

17th
Apr 2017
juan jullian
@juanjullianf_twitter
Apr 17 2017 16:10
For those who can't install C/A because of database problem, i've used previous version (1.5) of setup.php (with the same DB settings), and moved to 1.7rc1 installation folder and worked perfectly.