These are chat archives for composer/composer

27th
Nov 2017
Vishal Bhalodiya
@vishuB
Nov 27 2017 07:16
hello
in my composer.json
    "minimum-stability": "dev",
    "require": {
        "php": ">=5.4.0",
        "yiisoft/yii2": "~2.0.6",
        "yiisoft/yii2-bootstrap": "~2.1.0",
        "yiisoft/yii2-swiftmailer": "~2.0.0",
        "yiisoft/yii2-imagine": "^2.1",
        "unclead/yii2-multiple-input": "~2.0",
        "yiisoft/yii2-jui": "^2.0",
        "kartik-v/yii2-widget-select2": "@dev",
        "kartik-v/yii2-widget-depdrop": "@dev",
        "phpoffice/phpexcel": "^1.8",
        "mpdf/mpdf": "^6.1"
    },
is it possible to update "yiisoft/yii2" as stable version ?