These are chat archives for dektrium/yii2-user

30th
May 2017
Eduard
@buchenko
May 30 2017 08:36
не все изменения вытягиваются при 'composer require dektrium/yii2-rbac:1.0.0-alpha@dev'. советую использовать 'dev-master'