These are chat archives for dimitar-asenov/Envision

4th
Aug 2015
Dimitar Asenov
@dimitar-asenov
Aug 04 2015 15:33
@/all Heads up: I'm pushing some changes that will introduce new compile dependecies: python and libgit2. You should already have python installed, for libgit you'll need the libgit2-dev package